Partenaires TRIBU-RC
BANGGOOD

GEARBEST
Derniers sujets
» Encore un... Camion 8x8 P801 de HungGuan
Problème MD500 toujours pas résolu EmptySam 7 Déc 2019 - 9:50 par Darkmaster666

» Course indoor tt 1/10,M.R.C.C,Corzé (49)
Problème MD500 toujours pas résolu EmptyDim 1 Déc 2019 - 22:43 par Darkmaster666

» Hummer HG P408
Problème MD500 toujours pas résolu EmptyDim 1 Déc 2019 - 17:34 par Darkmaster666

»  Mini Auto Club Saumurois
Problème MD500 toujours pas résolu EmptyDim 24 Nov 2019 - 22:28 par Darkmaster666

» 24H du Mans camions 2019
Problème MD500 toujours pas résolu EmptyDim 24 Nov 2019 - 22:23 par Darkmaster666

Qui est en ligne ?
Il y a en tout 6 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 6 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 45 le Ven 1 Mai 2015 - 22:09

Problème MD500 toujours pas résolu

Aller en bas

Problème MD500 toujours pas résolu Empty Problème MD500 toujours pas résolu

Message  Invité le Dim 5 Juil 2009 - 20:36

bon je viens juste à l'instant de vider les 2 batteries!

Même résultat tant pour l'un que pour l'autre!

Alors il vole 6 à 8 minutes sans problème!

Le problème: je branche la batterie, je le décolle jusqu'à envrion 1m50 et il tient 30 secondes. Ensuite il reste juste au dessus du sol sans le toucher (~20cm). Mes palles sont un peu abimées mais je ne pense pas que ce soit le problème non?

Ca m'énérve, pourquoi il monte pas NONROUGE PUT***

ha! petite question encore! le chargeur il est brûlant pendant la charge mais c'est impressionnat, je sais pas si c'est normal?

Bonne soirée

Problème MD500 toujours pas résolu Charge11


Dernière édition par valentin le Dim 5 Juil 2009 - 22:43, édité 2 fois

Invité
Invité


Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  dersie le Dim 5 Juil 2009 - 20:47

valentin a écrit:
Alors il vole 6 à 8 minutes sans problème!

Le problème: je branche la batterie, je le décolle jusqu'à envrion 1m50 et il tient 30 secondes. Ensuite il reste juste au dessus du sol sans le toucher (~20cm). Mes palles sont un peu abimées mais je ne pense pas que ce soit le problème non?

ha! petite question encore! le chargeur il est brûlant pendant la charge mais c'est impressionnat, je sais pas si c'est normal?


6 à 8min à 20cm du sol ?

Quelle poids voltage et capacité tes batteries ?

Photo du chargeur et de ses caractéristiques Wink (et même des batteries)

_________________
Problème MD500 toujours pas résolu 1
Problème MD500 toujours pas résolu 4
dersie
dersie
Admin
Admin

Masculin
Nombre de messages : 2862
Age : 58
Localisation : NANCY - LORRAINE (54)
Emploi/loisirs : Informaticien-Electronicien
Humeur : du jour
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty MD 500

Message  Invité le Dim 5 Juil 2009 - 20:57

Batteries

55 grammes
7.4V
1000mah

Et comment on fait pour ajouter une photo à notre post???

Invité
Invité


Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  dersie le Dim 5 Juil 2009 - 21:17

Pour le poids ça peut aller.

Par contre comme batterie ça me semble quand même un peu léger.

C'est ce qu'il y'a sur un Apache Colco moins lourd et c'est pas une flèche avec. En plus l'autonomie est pas terrible. Donc sur un MD500 ça doit pas être ce qui se fait de mieux. Ça intérêt à être du 20C réel.

Si la batterie à déjà été stockée 2 ans avant d'être vendu ça peut déjà ne plus aller.

C'est un peu comme le 1er RedWolf de Fabjouet. On l'a redonné de suite mais c'était sans doute la batt qui était malade.

Donc comme toujours il faut déjà être sur de sa batterie et ça il n'y a pas tellement de moyen. Tu peux déjà mettre un mesureur de Lipo sur l'équilibreur pour voir ce que fait la tension pendant qu'il est en vol.

Problème MD500 toujours pas résolu Free-shipping-c8d1c6adc256ab0cc9d0e859fc638bba

_________________
Problème MD500 toujours pas résolu 1
Problème MD500 toujours pas résolu 4
dersie
dersie
Admin
Admin

Masculin
Nombre de messages : 2862
Age : 58
Localisation : NANCY - LORRAINE (54)
Emploi/loisirs : Informaticien-Electronicien
Humeur : du jour
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty MD 500

Message  Invité le Dim 5 Juil 2009 - 21:30

oui faut que je regarde!

Mais le truc qui est bizarre, c'est que pendant 5 minutes il à la même fréquence de vol, donc la batterie et livre le même jus pendant c'est 5 minutes (ou plus)...j'hésite à démonter, mais je vois pas ce qui fait qu'il ne monte pas. Et le palle ca peut jouer un rôle??

je vais essayer de regarder avec le revendeur aussi.

et on fait comment pour ajouter une photo dans un post?

Merci

Invité
Invité


Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  Automne le Dim 5 Juil 2009 - 22:32

valentin a écrit:
et on fait comment pour ajouter une photo dans un post?

Lorsque tu réponds à une question, sur ta fenêtre tu as différents icones au dessus. Un dessin de photo avec disquette devant, une photo,un icone de lien, un icone de lien rouge et une image qui ressemble à une diapo.
Prends la 1ère icone (image avec disquette) tu clic et là une fenêtre www serving.com va s'ouvrir, là tu parcours sur ton PC là où est ton imge , tu ouvres et une fois la photo dans le lien de l'hébergeur, tu envoies. Attends quelques secondes. Là ton lien va se retrouver dans la ligne image clique dessus pour sélectionner la ligne ensuite copier/ fermes cette fenêtre en réappuyant sur envoyer une image/ et là colles l'image sur ta fenêtre réponse.
J'espère ne rien oublier Wink

Si je ne suis pas claire tu peux2 aussi aller là http://www.tribu-rc.forumactif.com/general-f91/inserer-une-photo-dans-un-message-t109.htm
Automne
Automne
Fanatique
Fanatique

Féminin
Nombre de messages : 2119
Age : 48
Localisation : Normandie
Humeur : Tête dans les nuages
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  dersie le Dim 5 Juil 2009 - 22:46

valentin a écrit:
Mais le truc qui est bizarre, c'est que pendant 5 minutes il à la même fréquence de vol, donc la batterie et livre le même jus pendant c'est 5 minutes (ou plus)...j'hésite à démonter, mais je vois pas ce qui fait qu'il ne monte pas. Et le palle ca peut jouer un rôle??

Il ne vole pas du tout, il reste à 20cm du sol au bout de 30s c'est bien ça ? et tes 5min c'est à 20cm c'est bien ce que tu dis ?

Une pale ça joue si il en manque un bout ou si elle est cassé et qu'elle se met en 2 morceaux en tournant. Si c'est juste un peu abimé ça joue sur la stabilité mais ça vole quand même.

_________________
Problème MD500 toujours pas résolu 1
Problème MD500 toujours pas résolu 4
dersie
dersie
Admin
Admin

Masculin
Nombre de messages : 2862
Age : 58
Localisation : NANCY - LORRAINE (54)
Emploi/loisirs : Informaticien-Electronicien
Humeur : du jour
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  Invité le Dim 5 Juil 2009 - 23:12

exactement environ 5-8 minutes à 20 cm du sol et mes palles on juste des petites entailles à cause de quelques chocs " légers"

Donc a mon avis c'est soit: - pas la batterie mais je sais pas quoi
- la batterie qui perd beaucoup d'intensité d'un coup mais qui en garde suffisamment
pour faire du rase motte pendant quelques minutes

C'est trop bizarre!

bonne nuit

Invité
Invité


Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  dersie le Dim 5 Juil 2009 - 23:35

valentin a écrit: - la batterie qui perd beaucoup d'intensité d'un coup mais qui en garde suffisamment pour faire du rase motte pendant quelques minutes

Moi j'avais ça sur mon 5#5 tout neuf. 1min normal et 8min à 20cm.

Bon déjà le 4en1 Walkera des 5#5 est tout naze et ensuite et bien les batteries ne tiennent pas les C. Donc ça marche tant quelles sont au-dessus de 3.95V et plus rien après. Donc on utilise 10% de la capacité de la batterie et après la tension est insuffisante par rapport au courant débité et c'est raze motte.

Les moteurs peuvent être également naze, le jeux interdent pignon/couronne peut être trop serré. Bref plein de possibilité. C'est pour cela que quand c'est tout neuf il vaut mieux ne pas chercher et tout redonner.

Sinon il faut déjà commencer par une batterie de bonne qualité et neuve. Quand je dis neuve c'est fabriqué depuis moins de 6 mois.

_________________
Problème MD500 toujours pas résolu 1
Problème MD500 toujours pas résolu 4
dersie
dersie
Admin
Admin

Masculin
Nombre de messages : 2862
Age : 58
Localisation : NANCY - LORRAINE (54)
Emploi/loisirs : Informaticien-Electronicien
Humeur : du jour
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  rey le Lun 6 Juil 2009 - 7:53

Comme dersie, je dirais lipo, chargeur ou moteur

Le mien a encore volé hier soir sans broncher en exterieur avec une lipo 1000mah.

_________________
Bienvenue Invité
Problème MD500 toujours pas résolu Signat12
E-Flite Blade: mcx, sr, sr120, cx2, cx3, mcpX, mqx, nanoqx.
Walkera: hm38, lama 400d, lama3.
Esky: big lama.
Art-tech: md500.
Graupner: chinook
Ansmann: sky wolf
Align: Trex 100S, Trex 450 sport, Trex 500cf.
et des 10aines d'autres bestioles volantes!
rey
rey
Fondateur
Fondateur

Masculin
Nombre de messages : 3663
Age : 48
Localisation : Franche comté
Humeur : Joyeux
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  Invité le Lun 6 Juil 2009 - 18:48

bonsoir

Dersie quand tu dit: "Les moteurs peuvent être également naze, le jeux interdent pignon/couronne peut être trop serré. Bref plein de possibilité. C'est pour cela que quand c'est tout neuf il vaut mieux ne pas chercher et tout redonner."

ca signifie quoi, j'ai pas trop compris ce qui est souligné!

Invité
Invité


Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  rey le Lun 6 Juil 2009 - 18:54

valentin a écrit:bonsoir

Dersie quand tu dit: "Les moteurs peuvent être également naze, le jeux interdent pignon/couronne peut être trop serré. Bref plein de possibilité. C'est pour cela que quand c'est tout neuf il vaut mieux ne pas chercher et tout redonner."

ca signifie quoi, j'ai pas trop compris ce qui est souligné!

Juste que s'il est garanti, tu le ramène pour échange chez le marchand, valentin Wink
Ça sert à ça, la garantie Wink

_________________
Bienvenue Invité
Problème MD500 toujours pas résolu Signat12
E-Flite Blade: mcx, sr, sr120, cx2, cx3, mcpX, mqx, nanoqx.
Walkera: hm38, lama 400d, lama3.
Esky: big lama.
Art-tech: md500.
Graupner: chinook
Ansmann: sky wolf
Align: Trex 100S, Trex 450 sport, Trex 500cf.
et des 10aines d'autres bestioles volantes!
rey
rey
Fondateur
Fondateur

Masculin
Nombre de messages : 3663
Age : 48
Localisation : Franche comté
Humeur : Joyeux
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  Invité le Lun 6 Juil 2009 - 18:59

haaaaa me*** j'avais mal lu!
et en plus je suis Suisse dans faut du temps pour comprendre ;-)

Aller je vais essayer une dernière fois et je vous redit ce que ca donne

Invité
Invité


Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  rey le Lun 6 Juil 2009 - 19:40

Pas de pb Wink

Et qu'on soit Suisse, Français ou russe, les problèmes restent identiques l'ami Wink

_________________
Bienvenue Invité
Problème MD500 toujours pas résolu Signat12
E-Flite Blade: mcx, sr, sr120, cx2, cx3, mcpX, mqx, nanoqx.
Walkera: hm38, lama 400d, lama3.
Esky: big lama.
Art-tech: md500.
Graupner: chinook
Ansmann: sky wolf
Align: Trex 100S, Trex 450 sport, Trex 500cf.
et des 10aines d'autres bestioles volantes!
rey
rey
Fondateur
Fondateur

Masculin
Nombre de messages : 3663
Age : 48
Localisation : Franche comté
Humeur : Joyeux
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  Invité le Lun 6 Juil 2009 - 19:54

bon, faut vraiment que je téléphone au gars!

Je viens d'aller voler et toujours le même problème! il est monter à 3m d'un coup et il et redescendu presque aussi vite, plus de pêche e tpareil avec les 2 batteries!

En plus, je sais pas ce qu'il y eu exactement mais je crois que les 2 pales des 2 rotors se sont touchés en vol et...crash :-(

Invité
Invité


Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  rey le Lun 6 Juil 2009 - 21:09

Ça confirme ce qu'on pensait Wink

Un des moteurs ne tourne pas assez vite => peu de portance, les pales restent à plat
Sur l'autre axe, portance maximum, les pales plient vers le haut et rencontre celles du dessus Wink

On nomme ce phénomène blade strike, tu t'en sors bien s'il n'y a pas de casse Wink

Donc oui, ramène le ou tu l'a acheté, il y a un gros défaut de moteur ou de controleur Wink

_________________
Bienvenue Invité
Problème MD500 toujours pas résolu Signat12
E-Flite Blade: mcx, sr, sr120, cx2, cx3, mcpX, mqx, nanoqx.
Walkera: hm38, lama 400d, lama3.
Esky: big lama.
Art-tech: md500.
Graupner: chinook
Ansmann: sky wolf
Align: Trex 100S, Trex 450 sport, Trex 500cf.
et des 10aines d'autres bestioles volantes!
rey
rey
Fondateur
Fondateur

Masculin
Nombre de messages : 3663
Age : 48
Localisation : Franche comté
Humeur : Joyeux
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  fabjouet le Lun 6 Juil 2009 - 21:11

Je te l'ai dis dés le départ, là faut pas chercher et le rendre au vendeur, il y à trop de paramètre qui peuvent donner ce symptôme!!!

Tous ce qui vient d'être dis écrit sur ce poste est exactement ce que je t'ai dis, alors courage et retourne le au vendeur... avec le même prob que toi sur même apareil ( hormis le fuselage) on me l'à rembourser direct et de toute façon ils n'aurais pas eu le choix, je ne bougeais pas sans mes sous tfou lol!

_________________
Problème MD500 toujours pas résolu Signat10
CP 3D: trex 450 sport, Blade 400, Blade SR, CopterX 250.
FP: 4#3 V2, Msr, Solo pro,Blade Sr 120, 4#6 BS, VD120 (flyberless), Trex 100S.
Sylverlit et autre du même genre: une trentaine.
Quadrimoteur: Tunder jet, UFO.
Bi rotor: du 5#6 au md500 en passant par toutes les tailles intermédiaires.
Avion 2axes: Minium Kyosho (Citibria, Fly Baby), Chico (2 axes aillerons)
Avions 3 axes: Sukhoi Parzone, Coota Art Tec, Falco 300 Scorpio
Avion 3D: Flip 3D (à convertir en électrique)
voitures électriques: Traxass Rustler VL5, Stampede VXL,miniT,Clone RC 18, MicroT.
fabjouet
fabjouet
Admin
Admin

Masculin
Nombre de messages : 9322
Age : 54
Localisation : Meurthe et Moselle(54)
Emploi/loisirs : formateur technique en menuiserie/tout ce qui vole,le bois,la nature, sport
Date d'inscription : 23/02/2009

Revenir en haut Aller en bas

Problème MD500 toujours pas résolu Empty Re: Problème MD500 toujours pas résolu

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum