Partenaires TRIBU-RC
BANGGOOD

GEARBEST
Derniers sujets
» [VIDEO] BRAVO pour le pilote
Dim 19 Nov 2017 - 17:57 par LgRc85

» hubsan h501s avenced
Dim 19 Nov 2017 - 13:05 par janfran

» Springer RC by Nono
Sam 18 Nov 2017 - 18:27 par Darkmaster666

» Springer Class R/c Boats - JF 002
Sam 18 Nov 2017 - 18:16 par Darkmaster666

» Lipo 4s
Dim 12 Nov 2017 - 18:19 par LgRc85

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 45 le Ven 1 Mai 2015 - 22:09

Problème avec MON blade cx2 ( Résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec MON blade cx2 ( Résolu)

Message  k1roue le Ven 15 Mai 2009 - 10:38

Bon alors je lance un nouveau sujet sur le cx 2 car je pense que mon probleme est lié uniquement à mon appareil et non au blade cx2 que tout le monde trouve formidable (dommage pour moi)

pour l'historique je vous fais un petit résumé de mes aventures

J'achète l'helico sur ebay, je le reçois abimé: canopy cassé + pales + tête rotor collé à la super glu, lance un litige via paypal sans y croire, je casse la tête de rotor, paypal me donne raison, je commande une nouvelle tête mais celle du blade cx1 (suis trop nul), je décide donc de le garder, mets une mauvaise évaluation au vendeur, celui-ci me menace de venir chez moi pour régler ses comptes, dommage qu'il ne l'est pas fait, je commande une nouvelle canopy, des pales.............voili voilo
donc après avoir reçu mes pièces je décide de tester le tout, résultat beaucoup de souci

la nouvelle canoply que je trouve très jolie, beaucoup plus beau en vrai qu'en photo ou vidéo me pose encore des problèmes
j'arrive à la monter mais impossible de connecter la lipo, connecteur trop court


[img][/img]
je décide de mettre le connecteur à l'intérieur de la canopy, ça à l'air de pincer les fils, ça ne me plait pas mais j'ai envie de voler, moi Embarassed


donc 1ère question : Comment fait vous pour brancher la lipo ?

avec mon bidouillage, lipo chargé, je vais pouvoir voler.....resultat :encore des soucis
Il a grave la tremblote j'ai l'impression que l'helico lutte pour s'arracher du sol, le manche des gaz au 3/4 pour décoller, et en vol obliger de compenser de tout les coté pour qu'il soit a peu prés stable, pfffffffff j'en ai marre , j'ai essayer de voler dehors (o vent pour avoir plus de place) et j'ai halluciné : il fait tellement n'importe quoi que j'ai cru que je faisait de la 3D, avec un peu d'entrainement je suis sur que je peux planter son nez dans le sol tellement il bascule d'avant en arrière,j'ai eu de la chance de ne pas le crasher........ je comprends rien, je suis perdu ...........a l'aide svp

quelques photos du plateau et une vidéo faite à l'arrache pour illustrer mes propos






Vous avez pu constater que c'est du grand n'importe quoi et si vous pourriez m'indiquez ce que je dois faire (le plus simple possible) pour pouvoir voler correctement sans avoir à acheter quoi que soit si possible..

si vous avez besoin d'autre photo, n'hésitez pas .............d'avance merci

ah, j'ai essayer de voler sans la canopy est là c'est du délire total, il tremble tellement qu'il fait des petits sauts et impossible à contrôler encore moins qu'avec la canopy

je suis vraiment perdu et je ne sais pas par où commencer , please help me ! bienvenue


Dernière édition par k1roue le Mer 20 Mai 2009 - 12:35, édité 1 fois
avatar
k1roue
modérateur
modérateur

Masculin
Nombre de messages : 2181
Age : 43
Localisation : oise (60)
Emploi/loisirs : enseignat conduite auto/moto
Humeur : oui
Date d'inscription : 22/02/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  Automne le Ven 15 Mai 2009 - 11:25

Oh si seulement je pouvais t'aider TRISTE On dirait mon V3 Syma .
On le voit bien trembler et on dirait presque qu'il n'a pas de pêche.... Si ça se trouve le vendeur l'avait franchement bidouillé avant de le vendre. Je suis sûr que les membres vont te donner un bon coup de pouce, sois patient....Oh pourvu qu'il ne m'arrive pas les mêmes mésaventures que toi avec le V3 Esky TRISTE
avatar
Automne
Fanatique
Fanatique

Féminin
Nombre de messages : 2119
Age : 46
Localisation : Normandie
Humeur : Tête dans les nuages
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  dersie le Ven 15 Mai 2009 - 12:54

Salut,

Pour la Lipo, elle est a l'envers.

Les fil doivent arriver de l'aiure coté. On la rentre les fil en avant. Les fils du coté du petit bout de plastique avec le velcro. On passe les fils en dessous de ce petit truc en plastique. C'est tout un art de mettre la Lipo. Un peu le même genre sur le V4 et le Comanche.

Pour le comportement de l'hélico c'est un phénomène d'ellipse que tu as. Ça peut venir de plusieurs choses.

- Reglage de la biellette de la barre de bell. Elle est pas assez libre. Soit serrer ou désserer. Ça peut être aussi son mouvement qui n'est pas libre sur la tête de rotor. Souvent avec les têtes alu il faut limer un peu les trous pour que ce soit bien mobile.

- Axe de rotor tordu. L'axe supérieur le plus souvent mais ça peut aussi être l'axe principale.

Une fois qu'il n'y a plus d'ellipse et que l'hélico n'a plus d'autres problèmes que de partir en avant ou en arrière ou sur un coté régulièrement c'est un réglage des biellettes du plateau qu'il faut faire.

_________________

avatar
dersie
Admin
Admin

Masculin
Nombre de messages : 2862
Age : 56
Localisation : NANCY - LORRAINE (54)
Emploi/loisirs : Informaticien-Electronicien
Humeur : du jour
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  rey le Ven 15 Mai 2009 - 13:01

Pas de panique, K1roue, ça va être vite reglé Wink

Tout d'abord, la lipo sur le cx2 va dans l'autre sens, c'est un peu plus chiant à faire rentrer mais du coup, c'est assez long Wink


Ensuite, sur ta dernière photo, les 2 guides qui relient les servos aux pales sont montée à l'envers, tu empèche le mouvement des servos.

La fente la plus longue doit se trouver sur le guide.

Vérifie que ta barre de bell soit parfaitement droite, redresse là au besoin.

Avec ça, tout devrait aller beaucoup mieux Wink

Tiens nous au courant Wink

_________________
Bienvenue Invité

E-Flite Blade: mcx, sr, sr120, cx2, cx3, mcpX, mqx, nanoqx.
Walkera: hm38, lama 400d, lama3.
Esky: big lama.
Art-tech: md500.
Graupner: chinook
Ansmann: sky wolf
Align: Trex 100S, Trex 450 sport, Trex 500cf.
et des 10aines d'autres bestioles volantes!
avatar
rey
Fondateur
Fondateur

Masculin
Nombre de messages : 3656
Age : 46
Localisation : Franche comté
Humeur : Joyeux
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  k1roue le Ven 15 Mai 2009 - 14:01

super les gars j'en attendais pas moins de vous SUPER

Merci de ton soutien automne mais à moins que ton vendeur soi aussi malhonnête que le mien, y pas de souci et vue les pros du réglages qu'on à ici...........keep cool Wink

pour la lipo ,le gars avait mis le velcro a l'envers et je n'ai même pas pensé à le changer de sens, buse que je suis Embarassed

j'ai essayé et c'est à la bonne taille Wink mais il doit y avoir un coup de main à avoir............l'habitude sans doute

pour les guides, merci pour le jargon, je me doutais que c'était pas normal qu'il soit écarté et asymétrique, j'essaye de suite et vérifie tout ce que vous m'avez dit , je charge la lipo et vous tiens au courant...............

encore 1 fois MERCI

respet
avatar
k1roue
modérateur
modérateur

Masculin
Nombre de messages : 2181
Age : 43
Localisation : oise (60)
Emploi/loisirs : enseignat conduite auto/moto
Humeur : oui
Date d'inscription : 22/02/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  Automne le Ven 15 Mai 2009 - 16:14

Enfin ça prend forme tout ça SUPER Dersie et Rey t'ont donné de bon conseils et je suis sûr que tu vas t'en sortir comme un pro PLEINDEBISOUS
avatar
Automne
Fanatique
Fanatique

Féminin
Nombre de messages : 2119
Age : 46
Localisation : Normandie
Humeur : Tête dans les nuages
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  francky le Ven 15 Mai 2009 - 16:15

Sûr qu'avec ces deux là, il est entre de bonnes mains notre k1roue docteur
avatar
francky
Mordu
Mordu

Nombre de messages : 261
Age : 46
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  rey le Ven 15 Mai 2009 - 18:31

Je parlais de cette pièce :
La fente la plus large doit être en bas pour suivre les mouvements des servos (j'espère que ça n'a pas trop forcé).



Ensuite, il peut rester d'autre soucis, procédons dans l'ordre Wink

_________________
Bienvenue Invité

E-Flite Blade: mcx, sr, sr120, cx2, cx3, mcpX, mqx, nanoqx.
Walkera: hm38, lama 400d, lama3.
Esky: big lama.
Art-tech: md500.
Graupner: chinook
Ansmann: sky wolf
Align: Trex 100S, Trex 450 sport, Trex 500cf.
et des 10aines d'autres bestioles volantes!
avatar
rey
Fondateur
Fondateur

Masculin
Nombre de messages : 3656
Age : 46
Localisation : Franche comté
Humeur : Joyeux
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  k1roue le Sam 16 Mai 2009 - 10:10

merci pour la précision Rey Wink........donc, après avoir remis le guide dans le bon sens, vérifié la biellette de la barre de bell (BB), résultat : beaucoup mieux, j'ai fait les réglages hier et viens juste de tester.....beaucoup mieux donc, mais pas encore ça

quasi plus de tremblement a la mise des gaz, l'helico décolle bien droit, je compense légèrement l'anti couple mais dès que j'agis sur le manche de droite (tout le cyclique, mode 2), il y a toujours le phénomène d'ellipse moins prononcé quand même et surtout un gros balancement d'avant arrière ......bref ça progresse mais c'est pas encore ça, par ailleurs je le trouve vraiment vif, trop même vue que mal réglé

je ne comprends pas pourquoi dés que je touche le cyclique, il part n'importe où Shocked et qu'a 10 cm du sol, je puisse faire un stationnaire quasi parfait( il est où l'effet de sol ?)

ah oui, il y aussi un grésillement lorsque j'arrive en buté des manches et dans les 4 directions: je pense que c'est du au fait que les biellettes ont étaient touchés.......

bref encore du boulot.............a vous svp

Wink
avatar
k1roue
modérateur
modérateur

Masculin
Nombre de messages : 2181
Age : 43
Localisation : oise (60)
Emploi/loisirs : enseignat conduite auto/moto
Humeur : oui
Date d'inscription : 22/02/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  rey le Sam 16 Mai 2009 - 11:28

Si le statio est parfait, c'est déjà un bon début Wink

Tu as dit avoir remis le guide dans le bon sens, ne me dis pas qu'il n'y en a qu'un ! tu dois en avoir un de chaque coté, et les 2 dans le même sens Wink

Attention à la barre de bell, regarde un peu dans tous les sens, elle doit être le plus rectiligne possible.
Au besoin, démonte la, tiens la par la biellette et fais la rouler sur une table, ça doit tourner rond, sinon, repère et redresse au mieux la partie défaillante.

Une fois ceci fait, il va falloir régler la fameuse biellette de cette barre de bell.
Elle agit directement sur la portance des pales supérieures et la stabilité de la machine (pas assez de portance et c'est le rotor du bas qui lève tout, sans contrôle).

Le réglage est simple:
- tu le plaque au sol en tenant les patins (fais gaffe à tes mains Wink ).
- tu pousse les gaz progressivement jusqu'à moitié.
- pendant la montée des gaz, observe la réaction de la machine (vibrations).
- met tes yeux à hauteur des pales supérieures (fais gaffe quand même).

Les pales sup. doivent passer dans le même plan, il ne faut pas d'écart de plus de 1 ou 2 mm !
Si tu vois une grosse oscillation ou un écart important, c'est qu'il y a trop de traking il va falloir jouer sur cette biellette (pour info, tu dois voir un peu moins d' 1mm de la tige métal entre les 2 chapes noires).

Tiens nous au courant de la suite Wink

PS: je viens de revoir ta vidéo, et on dirait bien qu'il y a un tracking énorme Wink
J'oubliais: si, pendant que tu le tiens au sol en poussant les gaz, tu vois la tête de rotor qui forme un cercle, l'axe externe est tordu et à remplacer Wink l'axe du rotor ne doit pas dévier de plus de 2 mm Wink

_________________
Bienvenue Invité

E-Flite Blade: mcx, sr, sr120, cx2, cx3, mcpX, mqx, nanoqx.
Walkera: hm38, lama 400d, lama3.
Esky: big lama.
Art-tech: md500.
Graupner: chinook
Ansmann: sky wolf
Align: Trex 100S, Trex 450 sport, Trex 500cf.
et des 10aines d'autres bestioles volantes!
avatar
rey
Fondateur
Fondateur

Masculin
Nombre de messages : 3656
Age : 46
Localisation : Franche comté
Humeur : Joyeux
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  k1roue le Sam 16 Mai 2009 - 11:59

Pour les guides c'est bon, j'ai bien mis les 2 dans le bon sens petit-mdr
pour la BB je l'avais serré jusqu'à ne plus voir la tige fileté, je vais déserré un peu et aligner les 2 chapes parfaitement

pour le tracking, il "suffit" de tordre les pales dans un sens puis l'autre ?

bon la lipo est en refroidissement, je recharge et teste tout ce que tu m'a dit et vous tiens au courant, je ferai, peut-être une petite vidéo

des tests, ça sera plus parlant............un grand MERCI en tout cas

ah oui, une précision de taille, il me manque une vis sur le support de pales supérieur , j'imagine que ce n'est pas bon mais pas au point d'avoir un tel comportement ?
avatar
k1roue
modérateur
modérateur

Masculin
Nombre de messages : 2181
Age : 43
Localisation : oise (60)
Emploi/loisirs : enseignat conduite auto/moto
Humeur : oui
Date d'inscription : 22/02/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  rey le Sam 16 Mai 2009 - 12:16

k1roue a écrit:Pour les guides c'est bon, j'ai bien mis les 2 dans le bon sens petit-mdr
pour la BB je l'avais serré jusqu'à ne plus voir la tige fileté, je vais déserré un peu et aligner les 2 chapes parfaitement

pour le tracking, il "suffit" de tordre les pales dans un sens puis l'autre ?

bon la lipo est en refroidissement, je recharge et teste tout ce que tu m'a dit et vous tiens au courant, je ferai, peut-être une petite vidéo

des tests, ça sera plus parlant............un grand MERCI en tout cas

ah oui, une précision de taille, il me manque une vis sur le support de pales supérieur , j'imagine que ce n'est pas bon mais pas au point d'avoir un tel comportement ?

Ok pour les guides Wink
Pour la chape de BB, desserre là, et laisse un peu moins d' 1 mm et vérifie le tracking Wink
(tordre les pales est valable pour un hélico FP, pas du tout sur le CX2 Wink il se règle avec la chape entre la barre de bell et les pales supp Wink ).

_________________
Bienvenue Invité

E-Flite Blade: mcx, sr, sr120, cx2, cx3, mcpX, mqx, nanoqx.
Walkera: hm38, lama 400d, lama3.
Esky: big lama.
Art-tech: md500.
Graupner: chinook
Ansmann: sky wolf
Align: Trex 100S, Trex 450 sport, Trex 500cf.
et des 10aines d'autres bestioles volantes!
avatar
rey
Fondateur
Fondateur

Masculin
Nombre de messages : 3656
Age : 46
Localisation : Franche comté
Humeur : Joyeux
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  k1roue le Sam 16 Mai 2009 - 12:22

ok pour le tracking, encore une rumeur qui circule sur le net.....

tu es d'accord avec moi pour la vis manquante ?
avatar
k1roue
modérateur
modérateur

Masculin
Nombre de messages : 2181
Age : 43
Localisation : oise (60)
Emploi/loisirs : enseignat conduite auto/moto
Humeur : oui
Date d'inscription : 22/02/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  rey le Sam 16 Mai 2009 - 14:11

Je ne vois pas trop de quelle vis tu veux parler, K1roue Wink

_________________
Bienvenue Invité

E-Flite Blade: mcx, sr, sr120, cx2, cx3, mcpX, mqx, nanoqx.
Walkera: hm38, lama 400d, lama3.
Esky: big lama.
Art-tech: md500.
Graupner: chinook
Ansmann: sky wolf
Align: Trex 100S, Trex 450 sport, Trex 500cf.
et des 10aines d'autres bestioles volantes!
avatar
rey
Fondateur
Fondateur

Masculin
Nombre de messages : 3656
Age : 46
Localisation : Franche comté
Humeur : Joyeux
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  Datkstaw le Sam 16 Mai 2009 - 16:34

Enfaîte une question de tracking : c'est pas pour un CX2 mais bon, vu qu'on en parle, sur mon lm2, j'ai du tracking à faire en bas, et, en bas, il y a pas de chapes, je fais comment que que tu dis de ne pas tordre !

_________________
Lama V4 Brushless E.S. Spektrum
Lama V4 Xtreme en Montage

Spektrum DX6i
avatar
Datkstaw
Pilote Pro
Pilote Pro

Masculin
Nombre de messages : 563
Age : 21
Localisation : Grenoble
Emploi/loisirs : Lecture, hélico,ordi
Humeur : Suivant les jours ...
Date d'inscription : 25/03/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  dersie le Sam 16 Mai 2009 - 18:16

Pour les pales du bas ça se règle pas. C'est lié au jeu du hub central et du plateau, de l'axe princ et des trous de vis qui maintiennent le porte pales inf. Ça n'a pas d'action sur les ellipses comme pour l'axe sup. Mes Apache ont du tracking en bas. Le mcx pareil.

Pour la vis des pale du Cx2 il vaut mieux avoir les 2 mais vu le système d'imbrication des 2 pales quand c'est déjà tenu par une vis l'autre coté ne peut pas vraiment se soulever si la 1ere vis tient bien. Si la vis restante ne tient pas bien les 2 pales peuvent se barrer en vol et ça peut même se soulever du coté non visé et faire du tracking.

_________________

avatar
dersie
Admin
Admin

Masculin
Nombre de messages : 2862
Age : 56
Localisation : NANCY - LORRAINE (54)
Emploi/loisirs : Informaticien-Electronicien
Humeur : du jour
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  k1roue le Sam 16 Mai 2009 - 20:16

c'est bien cette vis Dersie et oui l'autre tiens correctement, j'ai essayé de mettre une des vis du mcx mais elle trop grande.....j'aurai cru qu'en commandant un jeu de pales complets elles étaient fournis avec .......dommage

sinon mon problème était bien lié à la BB et est quasi réglé : YES !

vue que vous avez pris le temps de m'aider je vous explique la grosse bourde que j'ai fait

j'ai donc suivi les recommandations de Rey (merci encore)
j'ai tenu par la biellette la BB et l'ai faite rouler pour voir si elle était bien rectiligne, elle l'était mais j'ai surtout constater ceci :


le poids à l'intérieur du caoutchouc n'était plus là causant tout mes problèmes : tu m'étonne qui faisait n'importe quoi, boulet que je suis Surprised
j'ai donc repris mon ancienne BB que j'avais fait fondre (une des boules) en voulant retirer la tête alu collé à la glu


j'ai de nouveau fait les test de Rey : aucun tracking de constater, plus de tremblement, j'envoie les gaz plus fort et il décolle dans un superbe stationnaire, il a juste tendance a partir un peu en avant tout seul...j'ai pu faire des translations nikel et surtout contrôlés

Bref je suis très content et vais passer un bon weekend grâce a vous respet SUPER

j'ai quand même une question, apparemment, la boule qui à fondu n'a pas d'incidence (heureusement pour moi) mais je voulais savoir si on pouvait ôter les poids d'une barre pour les mettre sur une autre ?

En tout cas merci a vous, j'aurai pu peut-être résoudre mon problème tout seul en étant plus attentif mais cela ma appris de bonnes choses

allez je vous PLEINDEBISOUS tous ! SUPER
avatar
k1roue
modérateur
modérateur

Masculin
Nombre de messages : 2181
Age : 43
Localisation : oise (60)
Emploi/loisirs : enseignat conduite auto/moto
Humeur : oui
Date d'inscription : 22/02/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  dersie le Sam 16 Mai 2009 - 21:44

L'essentiel c'est d'avoir le même poids des 2 cotés. Donc tu peux en prendre d'autre si ce sont les mêmes.

Les 2 boules de chaque coté sont les mêmes. Ça sert si tu en casse une.

_________________

avatar
dersie
Admin
Admin

Masculin
Nombre de messages : 2862
Age : 56
Localisation : NANCY - LORRAINE (54)
Emploi/loisirs : Informaticien-Electronicien
Humeur : du jour
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  k1roue le Mer 20 Mai 2009 - 12:33

bon bah j'avais crié trop vite victoire...............curieusement après le 2ème essai, il continuait à faire une légère ellipse .....

étant donné que c'est moi qui avait monter l'axe interne et vue mes capacité.....je me suis dit qu'il était mal serré........je l'ai donc démonté, aligner les crans situé en bas de l'axe avec les vis de la bague d'arrêt, pas facile a faire et on ne peut pas en être sûr avant de tester (à moins qu'il y ait une astuce)

j'ai donc tester plusieurs fois et même à l'exterieur et je pense que officiellement, je peux dire que ce blade cx2 est genial

super précis, vif aussi et à l'extérieur, le comportement est génial................bref un vrai plaisir de le piloter

j'adore quand je combine, les gazs avec l'avance, il se penche en avant et fonce fendre l'air dans un vol très réaliste : tip top

un petit bémol, c'est qu'avec tout ses démontage, j'ai cassé la coque au niveau des fixation, j'ai mis du sctoch, ça le fait quand même
ha oui, autre défaut, il vol tellement bien que l'autonomie semble minuscule, a peine 10 mn au ressenti donc obligé d'acheter au moins 2 autre lipos .................. et je peux pas Sad Sad
avatar
k1roue
modérateur
modérateur

Masculin
Nombre de messages : 2181
Age : 43
Localisation : oise (60)
Emploi/loisirs : enseignat conduite auto/moto
Humeur : oui
Date d'inscription : 22/02/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  Automne le Mer 20 Mai 2009 - 13:46

Je suis contente pour toi genial SUPER et pour les petits bémols ... ça va aller clinfille
avatar
Automne
Fanatique
Fanatique

Féminin
Nombre de messages : 2119
Age : 46
Localisation : Normandie
Humeur : Tête dans les nuages
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  k1roue le Mer 20 Mai 2009 - 18:24

merci Automne, ça fait plaisir (tiens je peux mettre aucun smiley, curieux !)

je reviens juste d'un vol en extérieur, très léger vent, aucun souci, juste plus rapide dans un sens que l'autre

donc toujours tip top..........yes !
avatar
k1roue
modérateur
modérateur

Masculin
Nombre de messages : 2181
Age : 43
Localisation : oise (60)
Emploi/loisirs : enseignat conduite auto/moto
Humeur : oui
Date d'inscription : 22/02/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  Twister le Mer 20 Mai 2009 - 18:59

Cool pour toi!!!
Super modèle que le CX2, je pense que ce sera mon prochain hélico, avec la coque BlackHawk comme Rey.
Super content pour toi que ton problème soit résolu, et qu'il vole a merveille!!!!!!
Ca fait du bien de s'amuser!!!!
avatar
Twister
modérateur
modérateur

Masculin
Nombre de messages : 2903
Age : 36
Date d'inscription : 17/03/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  k1roue le Mer 20 Mai 2009 - 19:04

merci !

et oh que oui, ça fait vraiment du bien de s'amuser, je doute quand même sur l'efficacité de la lipo, presque 2 heures pour chargé et 10 mn de vol, c'est court mais c'est bon ...............mais c'est court........mais c'est bon.................. Wink (tiens smiley de retour )
avatar
k1roue
modérateur
modérateur

Masculin
Nombre de messages : 2181
Age : 43
Localisation : oise (60)
Emploi/loisirs : enseignat conduite auto/moto
Humeur : oui
Date d'inscription : 22/02/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  rey le Mer 20 Mai 2009 - 19:44

Content pour toi, l'ami Wink
Oui le vol est court, il faut en profiter Wink

_________________
Bienvenue Invité

E-Flite Blade: mcx, sr, sr120, cx2, cx3, mcpX, mqx, nanoqx.
Walkera: hm38, lama 400d, lama3.
Esky: big lama.
Art-tech: md500.
Graupner: chinook
Ansmann: sky wolf
Align: Trex 100S, Trex 450 sport, Trex 500cf.
et des 10aines d'autres bestioles volantes!
avatar
rey
Fondateur
Fondateur

Masculin
Nombre de messages : 3656
Age : 46
Localisation : Franche comté
Humeur : Joyeux
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  dersie le Mer 20 Mai 2009 - 20:49

Et encore 10min c'est dans les meilleurs temps pour un bi-rotor. Ce serait plutôt moins que plus.

Pour la charge avec un bon chargeur c'est plus 1H et maxi 1H30 que 2H.

_________________

avatar
dersie
Admin
Admin

Masculin
Nombre de messages : 2862
Age : 56
Localisation : NANCY - LORRAINE (54)
Emploi/loisirs : Informaticien-Electronicien
Humeur : du jour
Date d'inscription : 26/01/2009

Revenir en haut Aller en bas

Re: Problème avec MON blade cx2 ( Résolu)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum