Partenaires TRIBU-RC
BANGGOOD

GEARBEST
Derniers sujets
» hubsan h501s avenced
Mar 17 Oct 2017 - 22:08 par Darkmaster666

» Aile volante TikoWing V3 - 92cm
Mar 17 Oct 2017 - 22:02 par Darkmaster666

» Losi 22 sct 2.0
Mar 10 Oct 2017 - 22:08 par Darkmaster666

» Scania R470 de Tamiya
Dim 8 Oct 2017 - 21:33 par Darkmaster666

» Losi eight e 2.0
Dim 8 Oct 2017 - 21:31 par Darkmaster666

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 45 le Ven 1 Mai 2015 - 22:09

probleme avec mon Spy Cam

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme avec mon Spy Cam

Message  yacine le Sam 5 Jan 2013 - 23:08

salut a tous,j'ai un probleme avec mon Spy Cam le probleme c que l'hélices du bas ne tourne pas asser vite(donc il tourne sur lui meme et ne decolle pas),l'hélices se bloque et se débloque et on entends un bruit qui donne l'impression que qq chose bloque l'engrenage mais je n'ai rien vu alors je me suis dit que le moteur ou le tronc pouvait avoir un probleme. Question

si quelqu'un a deja eu se probleme ou c comment le resoudre qu'il me le fasse savoir.
ps:je ne comprends pas les mots compliqué

yacine
Membre
Membre

Masculin
Nombre de messages : 3
Localisation : charleroi,belgique
Date d'inscription : 05/01/2013

Revenir en haut Aller en bas

probleme avec mon Spy Cam

Message  LgRc85 le Dim 6 Jan 2013 - 10:31

bonjour et bienvenue

depuis combien de temps à tu ton hélico? as t-il subit des crashs? si i n'y a pas de problème au niveau de l'engrenage ni au niveau de l'axe c'est possible que le moteur qui entraine ton rotor du bas soit cassé.si comme beaucoup de gens tu l'as eu pour noel,tu peux tenter un SAV.

_________________


Hélicoptères:
Les CP: Solo pro 100, Solo pro 125, Esky CPX/CP3, Align T-rex 450 sport, Align T-rex 450 pro DFC
Les Pas Fixe: Solo pro V1, Scorpio H15,
Les Bi-rotor: Esky Nano, Modelco Micro platinium ...
Quadri-rotor: Walkera QR infra X, Wltoys V939 & V959 avec caméra, XK Alien X250, F450 & F330 APM&néo, QAV 250 FPV, H Quadcopter "maison"
Avion: Aile Ziggy Mini Wing, Multiplex Acromaster
Bateau: Offshore Proboat Impulse 17 (upgradé en brushless)
voiture: Wltoys A212 1/24, Nikko 206 WRC
simulateur:Phoenix rc V5
Ma chaîne sur youtube:
http://www.youtube.com/user/LgRc85/videos?view=0
avatar
LgRc85
Admin
Admin

Masculin
Nombre de messages : 6443
Age : 35
Localisation : Vendée 85
Emploi/loisirs : modélisme sous toute ses formes!
Date d'inscription : 04/10/2012

Revenir en haut Aller en bas

Re: probleme avec mon Spy Cam

Message  Olif' le Dim 6 Jan 2013 - 10:43

J'ai eu un problème similaire sur mon EC 145, c'était le charbon du moteur qui avait fondu!

Maintenant il n'était pas tout jeune et avait déjà quelques tours de pâles à son actif!
Dans ton cas, comme dit juste au dessus, si il est sous garantie et sans trace de chocs, direction le SAV!

et bien sur bienvenue
avatar
Olif'
Pilote Pro
Pilote Pro

Masculin
Nombre de messages : 506
Age : 44
Localisation : Crozon (29)
Emploi/loisirs : Tir à l'arc, modélisme, moto, taekwondo, chasse sous marine.
Humeur : toujours positiver dans la vie!
Date d'inscription : 07/09/2011

Revenir en haut Aller en bas

Re: probleme avec mon Spy Cam

Message  blacksad le Dim 6 Jan 2013 - 11:58

Soit la roue dentée pétée soit un des aimants du moteur qui s'est décollé Wink

_________________
"Flight is no science, it's a miracle"
avatar
blacksad
Fanatique
Fanatique

Masculin
Nombre de messages : 1180
Date d'inscription : 03/09/2010

Revenir en haut Aller en bas

Re: probleme avec mon Spy Cam

Message  yacine le Dim 6 Jan 2013 - 13:39

oui j'ai pas male de crasch a mon actif et je l'ai depuis 1 ans .
SAV?

yacine
Membre
Membre

Masculin
Nombre de messages : 3
Localisation : charleroi,belgique
Date d'inscription : 05/01/2013

Revenir en haut Aller en bas

Re: probleme avec mon Spy Cam

Message  LgRc85 le Dim 6 Jan 2013 - 14:07

dans ce cas vu ce que tu dis le problème,comme dit blacksad,ça pourrait effectivement être un aimant du moteur qui s'est décollé.si tu es un peu bricoleur ,y pitètre moyen de changer le moteur défaillant. Wink

pour le sav,je disais ça au cas ou tu l'aurais eu à noel,a mon avis vu depuis le temps que tu l'as et les crash qu'il a subit, c'est mort! Crying or Very sad

_________________


Hélicoptères:
Les CP: Solo pro 100, Solo pro 125, Esky CPX/CP3, Align T-rex 450 sport, Align T-rex 450 pro DFC
Les Pas Fixe: Solo pro V1, Scorpio H15,
Les Bi-rotor: Esky Nano, Modelco Micro platinium ...
Quadri-rotor: Walkera QR infra X, Wltoys V939 & V959 avec caméra, XK Alien X250, F450 & F330 APM&néo, QAV 250 FPV, H Quadcopter "maison"
Avion: Aile Ziggy Mini Wing, Multiplex Acromaster
Bateau: Offshore Proboat Impulse 17 (upgradé en brushless)
voiture: Wltoys A212 1/24, Nikko 206 WRC
simulateur:Phoenix rc V5
Ma chaîne sur youtube:
http://www.youtube.com/user/LgRc85/videos?view=0
avatar
LgRc85
Admin
Admin

Masculin
Nombre de messages : 6443
Age : 35
Localisation : Vendée 85
Emploi/loisirs : modélisme sous toute ses formes!
Date d'inscription : 04/10/2012

Revenir en haut Aller en bas

problem avec mon Spy Cam

Message  yacine le Dim 6 Jan 2013 - 16:52

OK merci a tous grosclinlangue SUPER

yacine
Membre
Membre

Masculin
Nombre de messages : 3
Localisation : charleroi,belgique
Date d'inscription : 05/01/2013

Revenir en haut Aller en bas

Re: probleme avec mon Spy Cam

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum